XXL Nutrition

af en toe toch weer problemen

Bezoekers in dit topic

dandyman

Huge Freak
15 jaar lid
Lid sinds
1 mrt 2003
Berichten
7.925
Waardering
1
qua traagheid bedoel ik dan. de laatste paar dagen doet de site weer heel langzaam om te openen en ben benieuwd of merdere members hier last van ondervinden of dat ik weer de enige spelbreker moet zijn. andere sites heb ik er geen last van, ligt t misschien aan de vele members plots?
 
Hmm ik heb er geen last van. Zal wel aan je verbinding liggen dandy.
 
Nee ik heb er ook geen last van duurt soms maar 1 minuut voordat de pagina komt dus alles prima :D

j/k
 
t is alweer een paar dagen terug en duurde ook enkele dagen dus..en ik moet zeggen dat ik er nu geen last meer van heb...:thumb:
 
Nooit last van gehad :D
 
No problemos hier met Zonnet ADSL Family
 
nee weet al waar t aan lag. ik had een site openstaan die op de een of andere manier ervoor zorgde dat deze site heel traag liep. heel vreemd maar waar. na t een en ander uitproberen bleek dat de boosdoener te zijn. dus my bag;)
 
dan zal ik maar de rol van spelbreker overnemen...

ik merk ook dat de site soms erg traag laad, de laatste dagen laad de site met momenten gewoon niet en krijg ik het alom bekende "kan server niet vinden"-schermpje.

:(
 
Hier is 'ie af en toe ook traag en die pop up na het geven van karma laadt ook vrijwel nooit. Een ping van 127ms doet vermoeden dat de server in de VS staat?

Echt vervelend vind ik 't niet hoor.
 
Denk toch dat het soms aan je eigen verbinding ligt wantnu staan we op een echt wel snelle server.


Maar bij mij laad het dus allemaal in een flits eigenlijk...
 
Originally posted by axestream
en die pop up na het geven van karma laadt ook vrijwel nooit.

dat probleem heb ik ook constant, altijd maar gissen of karma nu verstuurd is of niet
 
Originally posted by admin
bart zit je ook bij telenet? Ik namelijk wel. Heb het probleem niet dus vraag het me wel af..

ADSL, en ik haal vlot m'n 300KB(op een degelijke server wel te verstaan) je kunt dus moeilijk zeggen dat het aan m'n verbinding ligt.
 
Tja ik weet het niet... heb nooit gewerkt met adsl

Maar ik heb wel al gemerkt dat de snelheid van de verbinding er niet altijd aan ligt.

Heb hier mensen weten zeggen dat het soms traag ging (toen het werkelijk traag ging) en die hadden glasvezel kabel, terwijl het bij mij toen ook vlot ging...

Het kan ook liggen aan de plaats waar je woont ofzo.

Maar het lijkt me allemaal vreemd, onze host heeft de hele zooi verhuist naar een nieuwe server met meer vermogen sindsdien heb ik weinig klachten gehoord, misschien is het een tijdelijk probleem. Elke site heeft dat wel eens wat downtime.

Als het blijft aanhouden (een week ofzo) dan zeg je het maar.
 
Originally posted by bart82


ADSL, en ik haal vlot m'n 300KB(op een degelijke server wel te verstaan) je kunt dus moeilijk zeggen dat het aan m'n verbinding ligt.

Lijkt me een routing probleem en/of server probleem. Als het aan de server mocht liggen lijkt het me eerder een probleem van cpu kracht dan daadwerkelijke bandbreedte.

Routing lijkt het meest waarschijnlijk aangezien anderen er geen last van hebben. Aan de andere kant is een ping van 127ms zo slecht nog niet voor een server aan de andere kant van de ocean.
:dunno:
 
Pagina gegenereerd in 0.3910500 seconden
 
Pagina gegenereerd in 4.4670380 seconden (38.18% PHP - 61.82% MySQL) met 44 queries.

:dunno:
 
Back
Naar boven